Aller au contenu

Glaliberté

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Glaliberté

  • Rang
    Nouveau membre
  1. MàJ firmware ?

    sur la fiche technique de mcm4, il s'agit de batrie lithium Ion.donc,il doit y avoir une protection ? La batrie ne devrai pas être endommagés si les led sont dans le vert...et dans le rouge , si la proportion du nombre de led est respecté pour la force de la batrie, il reste 20%...
  2. MàJ firmware ?

    J'avait lu quelque chausse de persuasif qui disait -de 20/100 idéalement pour réduire le nombre de charge, par exemple ma roue Airwill x8 étais vendu pour 1800 charges... pour la présentation , je n'ai pas suivie le même nom exactement lors du transfert du site d'hébergement , mais je vais m'y mettre ...
  3. MàJ firmware ?

    Bonjours, moi j'ai la MC4V1 680kw et suis satisfait , ayant surfer sur un Airweel x8 pendant 15 mois avant, j'apprécit la force que l'ont peut exigé du moteur en situation d'accélération freinage, les pédales qui frotte étais un inconvénient avant la modification avec Rivet (rubrique que j'ai appliqué) l'angle des pédale rehaussé m'incomode encore , le frottage n'arrive quand virage serré...dépendant du type d'utilisation que l'ont veut (sportif ou balade où moyen de transport ) les lumières sont accésoir superflu un vrai feu d'artifice (heureusement il y as d'autre obtion) seul une lumière d'indiquation de charge de la batrie et lumière avant clair et arrière rouge lors d'un grainage serai suffisant.j'effectu des dècharges complète de la batrie(dernier led rouge) avant le rechargement complet pour préservé la force optimal de ma batrie.Autre point remarqué, la clairence entre le pneus et le cadre est très restreint, Ici au Québec , le sable mellé au calcium pour déglacé les rues s'accumule pour froté constamment se qui émeut un bruit désagréable . Je croit que le x8 est plus robuste également.
  4. Panne

    J'ai eu un problème semblable avec mon x8, le bouton sur ma Weel ne tenait pas en position abaissé....un saleté sétais logé et la position marche (soit le piton rabaissé qui doit tenir rabaissé quand ont poussé dessus) . En poussant au fond avec un crayon dans un mouvement de va et vient , le déclic qui le tenais au fond as recomencé a fonctionné .malgré que tu as comandé un bouton neuf, je te recommande de faire l'essai.... bonne chance.
×