Aller au contenu

florianfish

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de florianfish

  • Rang
    Nouveau membre

Informations personnelles

  • Département
    35 - Ille-et-Vilaine
  • Pays
  • En roue depuis
    01/01/1970
  • En trott depuis
    01/01/1970
  • En gyroskate depuis
    01/01/1970
  • En gyropode depuis
    01/01/1970
  1. Extinction dès le démarrage

    Bonjour, j'ai également le même souci.
  2. Plus d'electricité

    Sur ta photo tu l'as rebranchée ? Car moi j'ai le même soucis mais je n'ai rien vu de débranché à ce niveau.
  3. Trottinette ne s'allume plus sur batterie

    Est ce que ça peut être au niveau de l'afficheur ?
  4. Trottinette ne s'allume plus sur batterie

    Bonjour, Depuis ce matin quand j'allume la trottinette elle s'allume à peine une seconde puis s'éteint. Quand je la branche elle reste bien allumée. A noter la tension de la batterie chargée indique la bonne tension (je charge depuis toujours avec un charge doctor). Cela est apparu du jour au lendemain. En parcourant le forum, plusieurs causes possibles (à savoir elle a été renvoyé en SAV il y a un mois pour le même soucis, ont m'a indiqué sur la fiche SAV que la batterie avait été reconnectée). Pensez vous que je puisse régler le souci moi même ? Mes options envisagées : - Le controleur, peut être un faux contact sur le circuit afficheur --> Batterie ? (puisque branchée c'est nikel). - problème des vis hexagonales sous l'afficheur ? - Ou si vous avez d'autres pistes ? Merci à vous
×