Aller au contenu

Slav

Membres
  • Compteur de contenus

    186
  • Inscription

  • Dernière visite

  • Days Won

    1

Slav last won the day on May 28

Slav had the most liked content!

Réputation sur la communauté

17 Good

À propos de Slav

  • Rang
    Membre

Informations personnelles

  • Département
    25 - Doubs
  • Pays
    France
  • En trott depuis
    17/09/2016
  1. Une vieillerie toute tremblante

    J'ai exactement le même problème de jeu de colonne avec ma Booster S2 de septembre 2016 et 3700 km... Si on ressert trop, ça tourne plus ! Les poignées bougent pas mal aussi, je sais plus si c'est normal...
  2. Booster V - Mensonges

    Le poids joue également beaucoup sur la vitesse. Je pèse moins de 70 kg et elle affiche 48 km/h sur le plat (je suppose autour de 40 km/h réel). Quant au voltage, je suis d'accord que l'on a pas tous les mêmes chargeurs (j'ai le 41,5 V et il y a aussi le 42V), chose que j'ai du mal à comprendre et qui doit sûrement avoir un petit impact sur la vitesse mais surtout sur l'autonomie (genre 1 ou 2 km ?).
  3. Etwow Monster Booster Plus

    Oui, il me disent de passer à Colmar ou de renvoyer la batterie...
  4. Etwow Monster Booster Plus

    J'hésite à y retourner ce vendredi 08/06, une semaine après être allé la récupérer à Colmar, car j'ai un soucis d'autonomie (environ 14-15 km) et la trott se coupe alors qu'elle indique 30% restants...
  5. Etwow Monster Booster Plus

    Vous les pauvres, vous trouvez que tout coûte cher ! lol Non sérieusement, le prix initial du kit sport dans cette boutique était dans les 300 € il me semble...
  6. Panne après roulage sous la pluie

    Je me suis repris une méga averse aujourd'hui, rebelote, la trott démarre plus ! Encore de l'eau dans l'afficheur et dans le compartiment batterie, j'ai dû siliconer comme un cochon quand je l'ai fait ce weekend...
  7. Panne après roulage sous la pluie

    Ah ok merci, sinon je suis pas sûr de pouvoir démonter le gare-boue : j'ai déjà essayé il y a quelques temps, mais les vis sont foirées...
  8. Panne après roulage sous la pluie

    Non pas eu le temps, fallait que je parte bosser, j'ai galéré à repositionner le contrôleur et je l'ai vissé à l'arrache, j'ai rien siliconé du tout. J'ai même pas remis correctement les câbles qui partent du haut du contrôleur vers la roue et l'afficheur... Mais heureusement il fait beau, et je vais faire ça proprement ce week-end ! Merci encore à toi, voisin franc-comtois ! Tu es sur Vesoul ?
  9. Panne après roulage sous la pluie

    Je n'ai pas eu le temps hier soir, donc essai ce matin de brancher le chargeur et d'ôter la batterie : ça marche (mais bruit bizarre au freinage qui semble moins efficace de cette façon). Je reconnecte la batterie et enlève le chargeur : ça marche aussi !!! La diode arrière ne clignote plus (trott éteinte ou non), le compteur n'affiche plus une vitesse même à l'arrêt... Bref tout semble rentré dans l'ordre sans raison apparente... Sinon pour la petite histoire, j'ai encore réussi à faire des étincelles avec le câble de la batterie : il s'était dénudé, et en remettant le contrôleur avec ses vis, une vis a dû toucher la partie dénudée du câble... Ah et puis j'ai "réussi" à casser le bouchon de charge, je l'ai remis en place mais simplement posé, mais évidemment je l'ai perdu en venant au boulot ce matin...
  10. Panne après roulage sous la pluie

    OK merci zalex, je vais vérifier tout cela ce soir.
  11. Panne après roulage sous la pluie

    SXT ne semble pas ou plus proposer le contrôleur en pièce détachée sur son site... Il faut que je trouve le même sur le site Etwow...
  12. Panne après roulage sous la pluie

    Merci pour ta réponse zalex. Alors pour l'instant, en débranchant les câbles qui vont à l'arrière, pas de changement.
  13. Panne après roulage sous la pluie

    Bonjour à tous, J’ai roulé hier matin sous une bonne pluie avec ma SXT Light de septembre 2016 (= S2 Booster) En arrivant au boulot, j’ai remarqué que la diode du frein arrière clignotait et qu’un peu d’eau s’était infiltré sous le cache de l’afficheur. J’ai pu recharger ma trott normalement et rentrer le soir chez moi. J’ai ensuite démonté le cache de l’afficheur pour enlever l’humidité dans l’afficheur au sèche-cheveux. La diode AR clignote toujours mais depuis, le moteur ne tourne plus, ou plutôt par intermittence pendant 2 secondes puis l’accélération se coupe. Dès que j’allume la trott, l’afficheur indique une vitesse en permanence, autour de 3 km/h. J’ai retiré le cache du contrôleur pour vérifier à l’intérieur. Il y avait un peu d’humidité. Idem pour la batterie, il y avait un peu d’eau derrière le cache batterie. J’ai tout séché mais le problème persiste. Vous avez une idée d’où cela peut provenir ? PS : j’avais déjà remarqué cela avant, mais quand je rebranche le câble batterie au contrôleur, ça fait toujours une petite étincelle. Normal ? VID_20180517_093653708.mp4
  14. Etwow Monster Booster Plus

    Pas très cher, surtout que c'est en Suisse ! (et en francs suisses)
  15. Etwow Monster Booster Plus

    Moi pas de nouvelles depuis le mail dans la nuit de samedi à dimanche dernier, réservation confirmée mais trott toujours pas commandée... :-(
×