Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'controleur'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • LES APPLICATIONS COMMUNAUTAIRES
    • Médiathèque : Tests, Reportages, Réparations, Freestyle...Le tout en vidéo!
    • Carte : Localisation des membres, des magasins et autres points d'intérêt de la mobilité
    • Balades : partage d'itinéraires
  • DISCUSSIONS GÉNÉRALES
    • Présentation des membres, Wheelers, E-Trotteurs...
    • Médias, magazines, vidéos, reportages...
    • Randos
    • Le café des wheelers, des trotters, et des riders
    • Distributeurs
    • Que dit la loi ?
    • Bon plans
    • Vos petites annonces
    • Votre forum
    • Bricol' tout
  • MONOROUE ELECTRIQUE / GYROROUE
    • Airwheel
    • Firewheel
    • GotWay
    • InMotion
    • IPS / Xima
    • King Song
    • Ninebot / Segway
    • Rockwheel
    • Solowheel
    • Uniwheel
    • Urban360 UrbanMCM
    • Autres fabricants
    • Vos discussions diverses
    • Apprentissage, sécurité
    • Bricol' roue
  • TROTTINETTE ELECTRIQUE, SCOOTER
    • Airwheel
    • Citybug
    • MiniMotors
    • Egret / Patgear / EcoReco
    • E-twow
    • Fastwheel
    • InMotion
    • Inokim
    • King Song
    • Kleefer
    • L-Trott
    • Micro Mobility
    • Ninebot
    • Oxelo
    • SpeedTrott
    • SXT / Forca / Mach1 / Raycool
    • Autres fabricants de trottinettes électriques
    • Vos discussions diverses
    • Bricol' trott'
  • SCOOTER & MOTO ELECTRIQUE
    • Super Soco
    • MUJOO
    • BMW
    • ZERO
  • GYROPODE
    • EVA Classic / EVA Pro / EVA Super
    • Ninebot Mini / Mini Pro / Mini Plus
    • Ring
    • Ninebot Elite
    • Segway i2 / x2
    • Inmotion
    • Autres fabriquants
    • Bricol' pode
  • GYROSKATE
    • Gyroskates à roue fine
    • Gyroskates à roue large
    • Vos discussions diverses
    • Bricol' skate
  • AUTRES ENGINS ELECTRIQUES INDIVIDUELS
    • Handimob'E
    • Skateboards électriques / Electric skateboards / eSkateboards
    • Hoverboards / Smartboards / Gyroboards
    • Vélos pliants électriques / VAE pliants / VAE démontables
    • Flyboards, Hoverboards, Drones de transport personnel

Catégories

  • Vidéo promotionnelle
    • Inmotion
    • Onewheel
    • Gotway
    • Solowheel
    • KingSong
    • Ninebot
    • Etwow
    • Airwheel
    • Inokim
    • Autres
  • Test produit
    • Roue électrique
    • Trottinette électrique
    • Gyroskate
    • Skate électrique
    • Gyropode - Mini
  • Freestyle et figures
    • En roue
    • En trottinette
    • En skate - Gyroskate
    • Hirsute - Circus freestyle
  • Réparations - Bricolage - Maintenance
    • Roue électrique
    • Trottinette
    • Skate électrique - Gyroskate - OneWheel
    • Gyropode - Mini
  • Reportages
  • Randonnées
  • Extrême & Offroad
  • Apprentissage
    • Roue électrique
    • Skate électrique
    • Gyroskate
  • Club Etwow's Videos Etwow

Calendriers

  • Calendrier d'évènements

Categories

  • En mono-roue électrique
  • En trottinette électrique
  • En skate électrique
  • En one-wheel
  • En gyropode

Marker Groups

  • Membres de la communauté
  • Les professionels
  • Distributeurs officiels
  • Points de recharge

Groupe


Département


Pays


En roue depuis

Entre et

En trott depuis

Entre et

En gyroskate depuis

Entre et

En gyropode depuis

Entre et

3 résultats trouvés

  1. Bonjour a tous, je vais me présenter aussitot le post fait 😊 j’ai acheté sur un vide grenier ma etwow Booster s2 (je crois) ecran couleur avec 4200km. Elle s’arrete de fonctionner au bout de 300 m. lors de l’essai elle a donc fonctionné et je l’ai achetée. la batterie indique 100% qd je l’allume, je roule, elle grimpe a 25 km/h pendant 200 ou 300m. D’un coup, la batterie affiche 0 et tout se coupe. Si j’actionne le frein a ce moment, elle retrouve 100% et repart pour 15 metre.... je peux faire ca deux ou trois fois puis elle s'arrête définitivement avec écran coupé. Impossible de redémarrer. Pour qu’elle redémarre, je dois attendre 20 min (Meme sans être branché) puis l’ecran se rallume et la revoila partie pour 200 ou 300 mètre. j’ai fouillé les topic et j’ai regardé les pannes éventuelles. (Visse a allen mal vissée , Inspecté le contrôleur, les odeur de cramé etc). j’ai démonté le cache batterie et j’ai découvert le fil noir qui part de la bat dénudé sur 2cm. J’ai mis du scotch isolant autour mais tjs le meme problème. Peut etre aurai je du poser un domino.... je ne sais pas, je ne suis pas trop bricoleur est ce que je passe à côté de quelque chose d’évident ? Quelqu’un pourrait il m’aider? 🙏🙏🙏 je vous remercie.
  2. Bonjour a tous, j'ai fais tombé ma trott Revoe revolt V1, aujourd'hui en la lâchant, elle est tombé sur l'ecran LCD/Commande/controleur d'accélération, elle ne s'allume plus du tout, je suis en train d'essayer de comprendre ce qui ne vas pas ... j'ai tester en continuité chaque câble entre le LCD et le contrôleur qui sont tous bon, le voltage arrive bien au LCD ... savez vous s'il y a un moyen que je teste le contrôleur s'il fonctionne toujours en connectant certains câbles ? Avant d'envisager de bricoler un truc ou.. d'abandonner une bonne fois pour toute cette trott ... Merci d'avance.
  3. Fuite de courant + feu arrière qui reste allumé

    Bonjour à tous, Heureux possesseur d'une booster S2 depuis l'automne 2016, j'ai néanmoins rencontré quelques soucis. Premièrement, le feu arrière s'est assez rapidement mis à clignoter: j'ai laissé couler mais grâce à ce forum j'ai compris qu'il s'agissait de fils écrasés sous la garde boue arrière, qui part en vrille à cause des vis de fixation qui se font la malle. Pas urgent selon moi car le feu est vraiment symbolique et bien trop bas pour servir à quelque chose. Après une chute en janvier 2017, j'ai rencontré le classique problème du câble (celui qui va au moteur) à moitié sectionné au dessus du connecteur qui le relie au module (celui avec écrit KERS dessus). Flemme de bricoler ce truc là donc j'ai racheté un module chez urban360. Problème reglé. Comme j'ai un peu plus de temps, je me suis attaqué récemment au souci du feu arrière fou. Démontage du garde boue AR (tiens il n'y a plus que 2 vis ...) et constat que le cable qui va aux leds est salement amoché. Le module led est tellement bien coincé que le démontage a nécessité un peu de force et j'ai fini par avoir la peau des fils qui étaient encore soudés sur le petit circuit. Je me dis que je vais devoir re-souder tout ça mais je n'ai pas bien repéré quel cable allait à quel plot. Je n'avais pas envie de jouer aux apprentis sorciers et griller le module, alors j'ai laissé le truc en plan. Du coup j'ai utilisé la trott sans le feu AR et sans le garde boue pendant au moins 2 mois sans rencontrer de souci. Puis j'ai remarqué que la trott se déchargeait toute seule quand elle n'était pas utilisée. Genre je la charge complètement, puis je pars 3 jours et à mon retour elle est tellement à plat qu'elle refuse carrément de s'allumer. Si je la recharge, elle fonctionne nickel. Si je m'en sers immédiatement après une recharge complète, l'autonomie est tout à fait correcte. Du coup je pense plus à une fuite de courant qu'à un souci batterie... Et puis hier je tombe sur ce fil: Miracle, quelqu'un a le même souci de feu AR que moi! On donne même le schéma pour re-souder les fils correctement sans tout casser. Je fais la manip, et je vais brancher mon petit module led sur la trott. Et là le feu reste allumé, meme si la trott est OFF. Si j'appuie sur le frein AR, le feu stop s'enclenche. Je sors mon voltmètre et je teste (trott éteinte) les pins noir et marron de la prise qui alimente le module led: 36,5 V. Idem au départ du module (celui avec écrit KERS): les fils qui en partent pour aller à l'arrière crachent 36,5V meme si la trott est OFF. J'ai tenté un débranchage/rebranchage de toutes les prises du module, y compris le gros câble qui va à la batterie, rien à faire, le feu AR est toujours alimenté. Du coup vous en pensez quoi ? C'est le module/contrôleur (le machin avec KERS dessus) qui est amoché ? Si c'est ça est ce que je peux bricoler un truc avec mon ancien controleur, qui marchait parfaitement à l'exception du cable moteur à moitié sectionné ? Quelqu'un a déjà ouvert la bête ? Merci d'avance pour vos réponses. J'ai conscience d'avoir été long mais je préfère bien expliquer la chronologie des événements. Simon
×