Aller au contenu
Rob-E

E-Micro - 2016 : Dernières Impressions

Recommended Posts

Merci de ton retour, n'hésite pas à revenir de temps en temps sur des choses que tu aurais découvert. 

Tild roule sur route sèche uniquement, t'en sers-tu par tout temps ? C'est pour savoir si elle résiste bien à l'humidité et si on est bien protégé des éclaboussures.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

J'ai acheté cette trottinette il y a environ 3 mois et j'ai le même problème avec la batterie en montée: elle perd sa puissance et finalement indique qu'elle n'a plus de batterie. De plus, la roue arrière faisait un "clac" à chaque rotation, et en plus, le caoutchouc sur cette roue est vraiment très peu résistant. À peine en 2 mois d'utilisation, déjà des trous étaient présent, comme si elle avait été attaquée par des petites pierres. 

Apparemment ils prennent en charge la batterie, mais pas la roue arrière. J'attends encore des nouvelles. Mais cela n'est pas du tout rassurant quand à la durabilité du produit, si tout les deux mois il faut changer de roue arrière ...

Sinon effectivement pour le reste, c'est une excellente trottinette, mais je garde le goût amer d'une trottinette avec des parties de mauvaise qualité qui "clac" de partout (le guidon notamment qui fait beaucoup de bruit). Au final, je préférerai acheter une trottinette tel la FlyKly avec des roues comme celle des cyclistes qui au moins semble résistante ou que l'on peut changer aisément en cas de soucis. 

Sincèrement, je ne recommande pas l'achat de cette trottinette. J'attends encore des nouvelles du SAV, je vous tiendrai au courant si cela vous intéresse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton retour, j'ai regarder ma roue arriere et c'est pareil, abimer comme si j'avais pris des gros gros trottoir alors que j'essaye de faire attention ... elle  a l'air d'etre tres fragile. Je vais peut-etre demander au SAV comme toi pour le probleme de batterie ... bien que ca ne me gene pas car la trotinette ne s'eteint pas, par contre j'ai l'impression que plus le temps passe moi elle a de peche en monter.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse, ça va m'aider pour discuter avec eux. Si d'autres personnes d'ailleurs ont ce problème de roue arrière, merci de l'indiquer.

 Pareil pour moi, plus le temps passe (3mois...) et plus elle avait de peine. J'ai pris sans faire exprès un point de repère (une barrière), que j'arrivais à monter du premier coup dans les premiers temps, et désormais, je m'arrête 30-40m avant... 

À l'achat, l'impression est excellente, mais l'usure est tellement forte, je suis déçu :/. Je n'ai pas encore reçu de réponses de la part du SAV, j'attends.

Modifié par Fullness

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, pour terminer, ils ont tout pris en charge. Le vendeur m'a informé que d'autres personnes avaient les mêmes problèmes de roue arrière et que c'était probablement pour ça que la réparation a pris du temps. Toutefois, ils ne semblent pas qu'ils aient tenter de trouver une solution à l'usure excessive de la roue d'après le magasin, donc il est probable que le problème revienne d'ici quelques mois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, on arrive à 6 mois d'utilisation très intensive de ma part et elle se porte comme un charme. D'une manière générale, j'ai toujours ressenti spontanément que les grosses montées ne sont pas faites pour elle. Il me parait clair que là il faut poser le pied et marcher, sinon en effet la batterie souffre (on l'entend) et sans doute que ce n'est pas très bon. Je sais pas mais en tout cas je n'ai jamais forcé ma trotte dans les montées (de toute façon au mieux elle vous poussera à une toute petite allure, alors autant marcher) et la batterie a encore une puisssance et autonomie inchangée par rapport aux débuts. Je me fais des grosses journées, et elle tient bon (en vitesse max).

Pour la roue arrière par contre, je suis d'accord. La qualité du plastic est mauvaise, il s'effrite, comme s'il était désséché. J'ai des petite blocs qui tombent sur les côtés. Pas super... Mais bon, c'est pour l'instant uniquement esthétique. 

Je n'ai aucun clac, mon guidon est au contraire très robuste et n'a pas de jeu. Je fais les mêmes vitesses (mesurées) que toujours, et mon problème de vis qui se dévissent sur la roue arrière a été fixé très facilement par le vendeur (colle à vis).

Allez, c'est bientôt l'heure d'enfiler les espadrilles et de retourner là la plage avec :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour les bruits, j'ai à peu près tout résolu en :

- resserrant la vis du levier de sécurité à rabattre pour bloquer le guidon en position conduite (perpendiculaire à la planche donc).

- resserant la vis du levier à rabattre pour maintenir le guidon en position haute.

- mettant un scotch un peu épais sur la planche, là où le frein vient taper, car sinon à chaque bosse on l'entend (le ressor qui maintient le frein en l'air perd en puissance avec le temps et devient un peu mou)

- bien graisser les roulements

Sinon après un an d'utilisation la roue s'effrite pas de doute, et légère perte de puissance et d'autonomie, rien de dramatique.

Pour ceux qui ne l'ont pas il faut demander la petite vis qui maintient l'axe de frein en place, sinon il a tendance à se décaler et on se retrouve avec un frein de travers.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, tbouch a dit :

Pour ceux qui ne l'ont pas il faut demander la petite vis qui maintient l'axe de frein en place, sinon il a tendance à se décaler et on se retrouve avec un frein de travers.

De quelle petite vis parle tu ? J'ai ce problème, il y a une grosse rainure  a gauche sur ma roue arrière et rien a droite ... comment le régler ?

Et j'ai aussi le meme claquement que toi sur le frein arrière ... je vais tenter le scotch épais !

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, MicroNoob a dit :

De quelle petite vis parle tu ? J'ai ce problème, il y a une grosse rainure  a gauche sur ma roue arrière et rien a droite ... comment le régler ?

Et j'ai aussi le meme claquement que toi sur le frein arrière ... je vais tenter le scotch épais !

 

Pas sûr que la marque sur la roue soit lié à ça, mais peut-être.

Je parle d'une petite barre métallique, qu'on voit ici dépasser beaucoup du côté gauche, alors qu'à droite plus rien ne ressort. C'est l'axe sur lequel le frein est fixé, mais cet axe n'est retenu par rien du tout sur certaines eMicro livrées, notamment sur mon modèle, parmi les premiers.

Il y avait bien un emplacement pour une vis, à fixer par en-dessous, pour serrer la barre et la maintenir en place, mais il était vide. J'ai appris plus tard que la vis existait, et Micro me l'a envoyée.

Au bout d'un certain temps il fallait que je recentre la barre toutes les semaines pour ne pas qu'elle sorte complètement du frein, parce que si c'est le cas c'est très pénible à remettre.

20151102_220350.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Super merci pour ta photo et l'info ! la tige était aussi complètement décentré ...

J'ai revisser une petite vis dessous la patinette je pense que c'est celle qui tient l'axe ?

IMG_20160704_144918.jpg

 

Et ici on vois bien la bande sur la roue :

IMG_20160704_144928.jpg

 

Bref, merci encore pour l'astuce !

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est bien cette vis là qui maintient l'axe en place.

Après ce qui est important c'est aussi de recentrer l'axe avant de la serrer.

Si l'axe était juste un peu décalé pas de souci, mais s'il ne touche plus du tout la partie droite de la planche ton frein risque de ne pas être droit, et de faire beaucoup de bruit.

Sur cette photo on peut voir le frein de travers, car l'axe ne passait plus que du côté gauche.

20151102_220430.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui en effet, dans mon cas l'axe tenait encore un poil le coté droit.

Ne reste plus que le scotch a mettre, voir si j'aurai déjà moins de bruit !

Partager ce message


Lien à poster
Partager sur d’autres sites

Très intéressant, merci pour les photos et informations. Je n'ai pas eu ce problème de frein desaxé par contre.

Enfin, au vu des photos, je peux vous dire que ma roue arrière est bien plus entamée que les votres. Moi j'ai vraiment des trous sur les bords.

Partager ce message


Lien à poster
Partager sur d’autres sites

2 petites photos pour illustrer la souffrance ma roue arrière. Il faut préciser que je roule beaucoup et que je ne l'épargne pas au niveau des petits sauts, chaussées de qualités moyenne, etc.. Mais je pense quil va falloir que je fasse qqch.

trt.JPG

trt2.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

@Rob-E, il faudrait contacter micro pour savoir si la bande de roulement du moteur existe en pièce détachée. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, andre.liu a dit :

@Rob-E, il faudrait contacter micro pour savoir si la bande de roulement du moteur existe en pièce détachée. 

Mouais, vu l'outillage nécessaire pour la changer ça parait très compliqué de le faire soi-même.

A 6minutes : https://www.dropbox.com/s/hzem4u2hdo1qrvt/Emicro.mp4?dl=0

 

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet, ça donne pas envie de faire soi-même. En même temps ils ne montrent pas l'intérieur du moteur. 

J'ai pensé naïvement, que les bandes de roulement se changeraient en dévissant les vis et poussant les jantes vers l'extérieur (c'est le cas pour d'autres marques de trottinettes)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, qqun pourrait-il m'envoyer les fichiers qui sont sur la clé USB livrée avec la Emicro One ? Je l'ai égarée.

Voici mon email : pandalude@yahoo.fr

Merci d'avance.

Modifié par Panda

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde,

 

Je vous rejoint sur ce post car je viens d'acheter ce samedi cette emicro one. Je fais tous les jours du train pour aller travailler et depuis la gare j'ai toujours 25 minutes de marche assez soutenue avec des montées (Lausanne en Suisse). J'ai trouvé ce modèle grâce à une personne que je croise régulièrement sur mon trajet et dont j'avais marre de le voir passé devant moi, tandis que je faisais 5 pas, il était déjà en haut de la montée :) Du coup, ça m'a bien motivé à l'acheter. 

 

J'ai été la chercher ce samedi, par contre j'ai quelques soucis que voici:

 

- La clé USB ne fonctionne pas. Je l'ai essayé sur mon portable Windows 10 du bureau et sur mon Macbook à la maison, rien à faire, elle est illisible. Si quelqu'un pourrait m'envoyer les fichiers qui sont dessus ce serait sympas. Merci d'avance.

 

- Le moteur de ma trotte est très bruyant que ce soit à l'accélération ou bien au freinage. Elle ne fait pas du tout le même bruit que la personne que je croise et qui a la même. Je suis un peu déçu car elle est tout sauf discrète ainsi. Je vous ai partagé deux vidéos afin de vous faire une idée du bruit et éventuellement me dire si les vôtres font le même ou non? Voici le lien: google_drive

 

Autrement rien à dire pour le moment, elle marche plutôt bien, normale elle est neuve donc pas encore assez de recule. Si non pour ma première journée avec elle, je suis plutôt content des performances et de l'efficacité. 

 

Merci d'avance pour vos avis et votre aide. 

 

Bonne soirée.

Hugo

Modifié par hdslive

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×