Aller au contenu

Recommended Posts

Il y a 2 heures, Karasu a dit :

IziRod hs ... :( Elle ne s'allume plus.

Pour moi ç est normal , la déconnection des câbles tire sur la batterie , recharge et essai , si cela fonctionne rassemble les 2 cable ensemble et tu pourra rouler 

Partager ce message


Lien à poster
Partager sur d’autres sites

justement ça ne fonctionne absolument pas c'est bien la le souci :( Si je rassemble ces deux fils le controlleur va considerer que je freine... Pour le moment rien ne s'allume.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui dés que je peux ça part pour Paris. Elle est inutilisable là :S donc me revoilà piéton +bus/tram... galère galère. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, Karasu a dit :

oui dés que je peux ça part pour Paris. Elle est inutilisable là :S donc me revoilà piéton +bus/tram... galère galère. 

Désolé c est le contraire , si les 2 fils ne touchent pas cela mais en coupure , il faut raccorder ces deux fils et recharger , sinon ta batterie va se décharger à fond ,qui est actuellement le cas 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Vraiment dégoûté pour toi !

J'espère que ça va  s'arranger très rapidement.

Finalement c'est vraiment un mal pour un bien que tu n'ai jamais reçu la nipponne en direct car bonjour la galère avec le SAV, sans parler du retour ...

C'est vraiment la poisse 

(je pense que j'ai bien fait de garder le gros carton ...:/

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Shootagain a dit :

(...)sinon ta batterie va se décharger à fond ,qui est actuellement le cas 

 

 

Lorsque j'ai rechargé la batterie, dimanche donc, elle en était au même point que lorsque ça a coupé... Oui car une fois branché au chargeur j'ai pu la mettre sous tension et check le compteur. 14km effectués sur une barre de batterie et ça n'avait pas bougé entre le jeudi (jour de la charge) et dimanche. Une fois la charge terminée impossible de la rallumer ¬¬ 

Par contre le chargeur, au premier branchement, est resté sur le voyant vert  comme si la trott était chargée. J'ai du le débrancher puis le rebrancher pour que ça se mettre en charge... et encore ça ne s'est pas fait de suite. Le voyant vert est resté vert un bout avant de lancer la charge, stopper puis relancer! Apres 3h j'entend le chargeur s’arrêter puis reprendre au bout de 30 secondes et enfin s’arrêter 30 minutes plus tard!

A savoir que le contacteur de frein n'est là que pour couper l’accélérateur (lors du freinage) donc il n'y a pas vraiment de raison pour que ce soit lui qui empêche la trott de s'allumer :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok , moi j avais constaté avec une goboard 700w ou j ai branché un feu stop au frein, que même trott éteint et poignée enclenché que mon feu stop s allumait , donc perte de courant !!

la poignée est équipé de 2 aimants des qu ils ne se touchent plus cela coupe le moteur ,donc la ne voit pas ton problème peux etre batterie ou un cable déconnecté 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Shootagain évite de citer le message précédent pour plus de lisibilité, surtout quand j’écris un pavé xD

 

Sur ma trott rien ne s'allume si le compteur n'est pas actif donc la conso de batterie frise le ridicule lorsque je ne m'en sers pas ^_^

 

Partager ce message


Lien à poster
Partager sur d’autres sites

voila voila, ma trott vient enfin de partir en voyage pour Paris. La réception chez Trott'in City est prévue pour jeudi, wait and see... ^_^ 

 

Ça fait déjà plus d'une semaine qu'il fait un temps superbe... #frustration    ¬¬

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est plutôt le coté "durable" que j'attend :D car le temps qu'ils règlent le souci n'a pas de réelle importance tant que ça reste raisonnable ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

J'ai un "petit" soucis (par rapport à Karasu LOL). J'ai l'embout du branchement secteur (l'embout en metal qui est recouvert par le capuchon en plastique) qui a énormément de jeu...Il n'est plus serré sur le plateau de la trot...J'ai regardé, il n'y a pas d'écrou à l'extérieur pour resserrer...J'ai peur que si je ne resserre pas, a terme les fils qu'il y a de brancher sur cette embout ne me pose qqs soucis.

Ma question est : Est ce que qqun à déjà eu le soucis et par ou je peux démonter le plateau pour avoir accès à l'éventuel ecrou de serrage de cet embout...

PS : Si c'est pas très clair je peux faire une photo de la pièce...LOL

Sinon 440 kms avec la bête et aucun soucis, que du pur bonheur...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

RV

en ce qui me concerne le

connecteur en métal est bien fixé, aucun jeu.

je n'ai "que" 200 kms c'est peut être pour ça ...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@RV Pour resserrer la prise de charge il faut sortir le cache plastique, extirper tous les fils et enfin accéder a la bague qui tient le dite prise ^^ bon courage parce que l'espace est très restreint pour tourner le bazar :D J'ai eut le même souci que toi, rien de bien grave donc. Il faut juste faire attention lorsqu'on tourne la bague du chargeur pour ne pas faire vriller les fils de la prise (coté trott).

 

Au delà de ça ma trott arrive bientôt aux 600 km parcourus et c'est aussi du bonheur si on oublie cette panne majeur qui empêche mon IziRod de s'allumer xD Du coup elle va se taper un pitit trajet Bdx-->Paris - Paris-->Bdx sans rouler. Ça en fait des kilomètres pour se faire soigner xD

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta Réponse Karasu....

Je pense que tu parle du cache plastique à l'avant sur le coté fixé par deux vis. Bon je vais m'armer de patiente et me lancer....Franchement dommage qu'il n'est pas fait un vissage par l'extérieur...

Je vous tiens au courant.

 

RV

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×