Aller au contenu
Stef126

Help, panne avec la e-pure !

Recommended Posts

Bonsoir,

je suis l'heureuse propriétaire de la kleefer e pure depuis début septembre. Plus de 200km et une crevaison (service après vente réactif : envoi d'une chambre à air et d'un pneu )...

Mais aujourd'hui, première grosse panne... La trott s'est éteinte toute seule, plus moyen de la rallumer, batterie chargée à fond, bouton rouge sur la bonne position! Elle ne redémarre que quand je la replie et la déplie, mais à chaque petite imperfection de la route, elle s'éteint de nouveau. Le code E4 s'affiche, puis elle s'éteint et je dois à nouveau la replier et la déplier.

Ayant acheté le modèle d'expo je n'ai pas eu la notice ( je ne sais même pas si il y en avait une! ).

Est-ce que quelqu'un a déjà eu ce problème ? Est-ce quelqu'un pourrait m'aider...

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

D'après la notice (je peux t'envoyer le PDF) :

"E4 : Problème de batterie
Code 0x06 : Tension trop basse"

 

Problème de batterie peut-être ? Elle est bien fixée, sans faux contact ? Sinon, j'ai peur que tu sois bon pour un coup de fil à ton revendeur ou au SAV. :|

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, pour mon compte je n'ai jamais eu ce problème, Il semble que tu dois avoir ou un cable coincé au niveau de l articulation ou un connecteur électrique mal fixé.

Je te conseille d'appeler le SAV de ton vendeur. Ci-joint le manuel, erreur E4 c est un problème batterie... Es tu sur que ta batterie est bien connectée/fixée?

 

 

1 NOTICE ePURE V3 FR Final.pdf

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses. 

'Je vais essayer de nettoyer les connections batteries et trott. 

Sinon effectivement ça sera retour sav😢

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Après avoir inspecté la trott sous toutes ses coutures, il semble qu'il s'agisse d'un problème de batterie.

La trott ne s'allume que si elle est branchée sur le secteur via le chargeur !

Batterie morte après 1mois1/2 ? (Pourtant le compteur et les leds sur la batterie annoncent que celle-ci est chargée !)

Qu'en pensez-vous?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Je ne crois pas que la batterie est morte (Cellules Sony) mais plutot un problème interne de contact ou électronique de gestion, il faudrait poser la question au sav s'il pourrait pas t'envoyer une batterie pour confirmer.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Hier mail au revendeur qui a fait suivre au SAV, toujours hyper réactif !

Dans l'heure qui suivait : réponse du SAV: c'est la batterie, on vous envoie une nouvelle!

La suite, à réception de la nouvelle batterie !

Partager ce message


Lien à poster
Partager sur d’autres sites

Voila les dernières nouvelles. Le sav a envoyé la batterie au revendeur qui a fait suivre ... jeudi la batterie était chez moi... et tout fonctionne.

c'était donc bien un problème de batterie. 

On peut noter la rapidité du revendeur et du SAV kleefer : Bravo!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

les dernières nouvelles de ma kleefer e pure : 2e batterie HS après 6mois.

3e batterie : reçu d'occasion par kleefer ! Elle a tenue 2 kms.

Je ne suis vraiment plus satisfaite du SAV kleefer, temps de réaction: 2 semaines et demi pour m'envoyer une batterie d'occasion !!!

Heureusement le magasin oú j'ai acheté la trott est hyper réactif et me prête une trott électrique à chaque panne !

Cette fois c'est toute la trott qui repartie au SAV....

Affaire à suivre !

Partager ce message


Lien à poster
Partager sur d’autres sites

Hé bien, c'est la loi des séries.....

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 3/29/2017 à 18:18, Stef126 a dit :

Bonjour,

les dernières nouvelles de ma kleefer e pure : 2e batterie HS après 6mois.

3e batterie : reçu d'occasion par kleefer ! Elle a tenue 2 kms.

Je ne suis vraiment plus satisfaite du SAV kleefer, temps de réaction: 2 semaines et demi pour m'envoyer une batterie d'occasion !!!

Heureusement le magasin oú j'ai acheté la trott est hyper réactif et me prête une trott électrique à chaque panne !

Cette fois c'est toute la trott qui repartie au SAV....

Affaire à suivre !

 

Salut,

 

Panne de batterie également pour moi depuis plus d'1 semaine. La trotinette ne s'allume pas, les leds de la batterie s'allument quand on demande le niveau de charge, on peut charger un téléphone sur le port USB, mais la batterie elle refuse de se charger (le chargeur (tout neuf) reste sur LED verte.

 

Sans batterie la trotinette n'a plus aucun intérêt : lourde, encombrante, et présente une résistance exagérée à l'avancement par rapport à une trotinette classique.

 

Un mail a été envoyé au SAV Kleefer lundi 17 Avril, nous sommes le mercredi de la semaine d'après, et même pas de réponse. Je me vois donc obligé d'employer la manière forte, demander remboursement à Amazon et signaler le très long délai du SAV Kleefer (qui équivaut quasiment à un refus). Et avec l'argent je vais lorgner du côté de la E Twow Booster que j'ai eu l'occasion d'essayer et qui me semble prometteuse avec son amortisseur, sa LED arrière et sa communauté d'utilisateurs bien plus garnie !

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 4/26/2017 à 14:51, gloubi a dit :

 

Salut,

 

Panne de batterie également pour moi depuis plus d'1 semaine. La trotinette ne s'allume pas, les leds de la batterie s'allument quand on demande le niveau de charge, on peut charger un téléphone sur le port USB, mais la batterie elle refuse de se charger (le chargeur (tout neuf) reste sur LED verte.

 

Sans batterie la trotinette n'a plus aucun intérêt : lourde, encombrante, et présente une résistance exagérée à l'avancement par rapport à une trotinette classique.

 

Un mail a été envoyé au SAV Kleefer lundi 17 Avril, nous sommes le mercredi de la semaine d'après, et même pas de réponse. Je me vois donc obligé d'employer la manière forte, demander remboursement à Amazon et signaler le très long délai du SAV Kleefer (qui équivaut quasiment à un refus). Et avec l'argent je vais lorgner du côté de la E Twow Booster que j'ai eu l'occasion d'essayer et qui me semble prometteuse avec son amortisseur, sa LED arrière et sa communauté d'utilisateurs bien plus garnie !

 

Le SAV Kleefer n'a jamais répondu. J'ai obtenu d'Amazon qu'ils envoient une nouvelle E Pure. Laquelle a fonctionné 50km environ avant que la batterie ne lâche, sur une erreur E4, au 7e km de mon trajet.

 

La batterie affiche 50% mais ne recharge plus donc elle semble bien morte.

 

J'ai envoyé un mail au SAV Kleefer mais sans espoir, et vais recontacter très rapidement Amazon.

 

Très déçu de la fiabilité de ce produit, avec un SAV aux abonnés absents qui n'arrange pas les choses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous!

ma trottinette est toujours au SAV kleefer depuis le 22 mars .... depuis aucune nouvelle ! Ça fait quand même 6 mois !!!

Je roule avec une trott de prêt etwow master : un vrai bonheur et pas de panne !

fuyez kleefer !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Petit retour d'expérience...Étant moi même un grand consommateur de batterie (je crois que j'en suis a la quatrième), il s'avère que le problème était toujours le même, le fil rouge, reliant les cellules de la batterie et le connecteur de la batterie , est sectionné.

Même si la batterie est soumise a beaucoup de vibration et que les cellules ont anormalement tendance a bouger a l'intérieur de la batterie, il apparait que ce fil est très (trop) fragile.

Donc si vous démontez la batterie, il suffit de réparer ce fil (pour ma part je l'ai souder après avoir couper la partie du fil sectionné) et de bien caler les cellules avec de la mousse (au dessus et en dessous).

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 9/18/2017 à 17:54, erwan a dit :

Salut,

 

Petit retour d'expérience...Étant moi même un grand consommateur de batterie (je crois que j'en suis a la quatrième), il s'avère que le problème était toujours le même, le fil rouge, reliant les cellules de la batterie et le connecteur de la batterie , est sectionné.

Même si la batterie est soumise a beaucoup de vibration et que les cellules ont anormalement tendance a bouger a l'intérieur de la batterie, il apparait que ce fil est très (trop) fragile.

Donc si vous démontez la batterie, il suffit de réparer ce fil (pour ma part je l'ai souder après avoir couper la partie du fil sectionné) et de bien caler les cellules avec de la mousse (au dessus et en dessous).

 

 

Intéressant !

 

Merci pour ton retour, j'essaierai peut-être à la prochaine panne si pas d'autres recours. Pour l'instant 250km sans problème avec la 4e batterie, je touche du bois !

 

Quel gâchis s'il suffit d'un fil électrique plus solide + un peu de mousse pour régler les problèmes de cette trottinette !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×