Aller au contenu
Salem

[InMotion V5F] Panne pluie

Recommended Posts

Bonjour,

 

Suite à la réparation de ma V5F la semaine dernière, j'étais content de la retrouver, mais la pluie d'aujourd'hui a encore eu raison d'elle. ça commence à me saouler...

 

Avez-vous des problèmes quand il pleut avec votre V5F ? Je pensais qu'elle était IP 55 ou 54 en tout cas assez pour résister à de la projection d'eau... ça sent encore le retour SAV chez Boulanger pendant 1 mois et demi...

 

Voici ce qu'il s'est passé :

Il pleuvait. La roue s'est mise à parler, s'est braquée en arrière et s'est éteinte. Après réallumage, je remonte dessus et roule à 15km/h pour faire attention. Elle s'éteint d'un coup me projetant en avant. Je continue ma course tranquilement tandis qu'elle se vautre lamentablement. Depuis, impossible de la rallumer, le bouton power ne fait rien.

 

Demain j'essaierai de la brancher au chargeur, et de faire un reset.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je comprends ton énervement, et je pensais aussi que la V5 était étanche ! J'espère que tu l'as laissé sécher debout et non couchée, car si de l'eau s'est infiltrée, elle risque de moins bien s'évaporer.

Partager ce message


Lien à poster
Partager sur d’autres sites

@GoBoard75 @Salem: bof droite ou couchée changer pas BCP, bcp, le mieux serait sur la tranche et posée sur l'avant de la roue. en effet, les cables vers la roue passent par là par un trou dans le logement de carte mère, ainsi l'eau si présente pourrait s'en échapper.

En effet, étanchéité est bien faite, interrupteur capacitif pour éviter les infiltrations,  logement de Carte mère avec un capot et rebord de jointure avec même un petit filet de joint en machin blanc... puis tu as des gros trous pour faire passer les cables ... WTF :humour.31:

 

Si tu as le courage, le mieux serait de la dépoiler (néologisme de déshabiller pour mettre à poil) jusqu'à la CM pour la laisser respirer.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour idée, ca ressemble à ca:

 

 

P_20170609_130500.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Je l'avais déjà démontée pour la première panne et j'avais trouvé que les drivers du moteur étaient grillés.

 

Le problème ne vient pas de la façon dont elle sèche, l'eau est rentrée et l'a cramée. Je suis parti pour un 2eme SAV chez Boulanger qui me la remboursera si elle tombe une 3eme fois en panne. Affaire à suivre donc ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me demande si ton problème d'entrée d'eau est un cas à part.

Qustion : y-a-t'il des possesseurs de V5F qui roulent sous la pluie et qui n'ont pas de problème d'étanchéité ?

Partager ce message


Lien à poster
Partager sur d’autres sites

@Salem: Alors le retour fus bon?

as tu eu de nouveaux soucis?

Partager ce message


Lien à poster
Partager sur d’autres sites

La roue est revenue en état de marche mais aucun compte rendu de la part de inmotion. La carte mère n'a pas été changée parce que c'est le même numéro de série.

 

La chambre à air a crevé la semaine dernière. J'ai galéré pour enlever l'une des pédales. Je change la chambre à air demain. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez Ninebot, ils te remettent ton numéro de série après changement de Mobo...  

Ils font peut-être la même chose chez InMotion.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

J'ai déjà roulé sous des pluie intenses avec ma roue inmotion V5f => pas de soucis à ce jour (elle a 1.500 km).

J'essaye toutefois d'éviter ce genre de situation.

Peut-être un mauvais remontage ou serrage...??

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Salem, @cbgti: vos numéros de séries sont gravés? Étiquetés?

 

Ou seulement reconnaissance de l' appli?

 

Dommage pas de compte rendu. Tu peux toujours leur demander.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le SAV de Inmotion France a rejeté ma demande de changement de pièce oxydée sous prétexte que j'ai roulé sous la pluie alors qu'il est noté sur la notice du produit qu' "utiliser votre gyroroue dans 30 mm d'eau n'affectera pas ses performances".

 

@kokorun : Le Numéro de série est étiqueté et lié à la carte mère.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Salem: mouai... C'est du foutage.

 

 

Etiquette donc possible d'en recoller une.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Salem a dit :

Le SAV de Inmotion France a rejeté ma demande de changement de pièce oxydée sous prétexte que j'ai roulé sous la pluie alors qu'il est noté sur la notice du produit qu' "utiliser votre gyroroue dans 30 mm d'eau n'affectera pas ses performances".

Pas bien Inmotion :( 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je suis nouveau sur le forum et j'ai acheté ma roue InMotion V5+ d'occasion en juin dernier. Utilisateur occasionnel très satisfait jusqu'à la semaine dernière, où j'ai oublié ma roue dehors.

Manque 2 fois de chance: -1- il a beaucoup plu et -2- la roue s'est retrouvée couchée à plat.

Malgré un séchage à l'intérieur d'une nuit en position verticale, puis une recharge de la batterie, le bouton ON n'a plus d'action.

Qui aurait une idée ?

J'ai compris sur le forum, qu'il existe une procédure de reset, mais je n'ai pas encore trouvé comment la mettre en oeuvre. 

Merci d'avance pour votre aide.

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Malheureusement c'est compliqué à partir du moment où la mise sous tension n'est pas possible.

cela peut provenir de la batterie, de la CM ou des 2 en même temps.

Laisser sécher à l'air libre c'est un facteur important d'oxydation, tu n'as pas utilisé de capteur d'humidité? 

A ce stade, il faut démonter au minimum la batterie pour la tester hors de la roue. Si la batterie est hors de cause alors il faudra voir du coté de la CM.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello @Lassus-Pigat.

Le reset est en débrancher la batterie.

Pour cela démonter les demies coques.

 

La batterie est difficilement ''démontable'' comme t'invite @smallexis,mais au moins détachable pour test.

 

En démontant les demies coques, et la trape côté carte mère, tu peux déjà voir quand tu la fait rouler à la main si les leds de la carte mère s'allume.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

il semble que j'ai beaucoup de chance. Ce soir en rentrant du boulot, j'ai eu l'excellente surprise de retrouver ma roue toute illuminée. Je l'avais laissée branchée en recharge hier soir. Rien ce matin... Mais ce soir elle est ressuscitée !

Merci à vous tous pour vos conseils, que je conserve en cas de nouvel incident.

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×