Aller au contenu
mattador

Coupure intempestive sans explication et chute en Inmotion V8

Recommended Posts

Bonjour,

 

Voilà je suis tombé cet après-midi à 2-3 kilomètres de la maison sur piste cyclable suite à une coupure intempestive de la roue sans réelle explication apparente donc je voulais savoir si quelqu'un a une idée sur ce qui a pu se passer parce que ça n'est pas très rassurant pour la suite de l’utilisation de cette roue.

A savoir que ma roue a 6 mois et que je la possède depuis 1 mois, le 1er propriétaire a fait 100 kilomètres en 5 mois et moi 500 kilomètres en un mois sans aucun problème jusqu'à maintenant, la roue était chargé a environ 35-40% au moment de la chute et nous devions moi et mon sac à dos être à 75 kilos de charge totale. Je devais rouler à une vingtaine de km/h au moment d'arrivée à une chicane sur une piste cyclable que j'emprunte presque tous les jours et donc je commence à décélérer avant d'entamer le 1er virage et immédiatement à ce moment là le bip d'alarme suivi de la coupure dans la seconde qui a suivi donc aucune chance de faire quoi que ce soit à part chuter. Par chance étant juste avant le virage je suis tombé quasiment dans le gazon situé à l'extérieur du virage et comme je portais casque,  protège coudes, protège poignets ainsi que les gants je m'en sors sans égratignure mais quand même une épaule froissée dont on verra demain ce qu'elle en pense.

 

Merci pour vos avis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec quel modèle de roue? est ce tu étais à la vitesse max de ta roue?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, smallexis a dit :

Avec quel modèle de roue? est ce tu étais à la vitesse max de ta roue?

 

Oui dis nous le modèle, et ton allure.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, kokorun a dit :

 

Oui dis nous le modèle, et ton allure.

Il suffit de lire le titre du post… 

Ça m'intéresse car j'ai la même. 

Partager ce message


Lien à poster
Partager sur d’autres sites

@smallexis @kokorun  Le modèle de la roue est indiqué dans le titre de la conversation ;) et la vitesse déjà indiquée dans mon 1er message à savoir une vingtaine de km/h sachant que c'est forcément approximatif ça pouvait être 22 ou même 23 mais moins de 25 ça c'est sûr et surtout j'étais en phase de décélération  pour aborder mon virage au moment de la  coupure en sachant que la roue est capable de frôler les 30km/h vitesse que j'ai déjà atteinte avec des petits rappels à l'ordre de la roue à ces moments là avec le bip alarme immédiatement suivi d'une décélération légère de ma part sans que ça n'ait jamais posé de problème. J'ai près de 5000 kilomètres au compteur en roue et c'est ma 3ème chute, les 2 premières en Gotway j'ai bien compris pourquoi j'ai chuté mais là je ne comprend pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Cormo J'ai lu le corps de texte pas le titre, honte à moi

 

Là même chose est arrivé à un Nordiste, mais avec recule il pense qu il roulais au dessus de la vitesse estimée à l'époque et a demandé une forte accélération.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut j'a eu le meme probleme avec ma V8 a 2 reprses....la premiere je n'avais pas parametrer le tiltback...la seconde fois je ne pense pas avoir fait de mauvaise manipulation...j'ai eu du mal a comprendre avec du recul je pense avoir accelerer trop brusquement mais j'ai des doutes...ceci dit je n'ai plus remarqué de signes similaires....mais ma roue se met quelque fois en erreur ( avec un message imcomprehensible) lorsque je descends une forte pente meme doucement???? ceci s'est produit 4 ou 5 fois depuis que j'ai ma roue : octobre 2016.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut@Michel J,

 

A priori le tiltback est paramétré à 30km/h chez moi, je dis à priori car ayant un ancien téléphone je ne peux installer l'application et c'est comme ça que nous l'avons paramétré avec le vendeur au moment ou j'ai acheté la roue même si j'avoue ne jamais avoir ressenti de tiltback sur la V8 mais seulement avoir entendu le bip alarme au moment de me rapprocher des 30km/h à quelque reprise depuis mon achat alors soit il est très léger ou alors très différent de ma Gotway et je ne ressens rien.

Personnellement je ne pense pas avoir accélérer au moment de ma chute puisque qu'au contraire j'étais en train de commencer à décélérer au moment de la coupure après coup je me dis que peut-être j'ai donné une petite impulsion vers l'avant pour lancer ma décélération et que c'est ça qui a provoqué la coupure mais ça me parait quand même peu vraisemblable parce que j'ai pas l'impression d'avoir fait de mouvement brusque et au pire la roue aurait juste dû biper comme d'habitude pour me prévenir mais pas couper d'un coup sans préavis. Sinon je n'ai jamais eu le message d'erreur que tu as eu. Comment se manifeste-t-il chez toi ? et peut être que ta roue était chargée à fond avant d'entamer tes descentes ce qui provoque son dysfonctionnement car tu surcharges ta batterie à ce moment là et j'avais lu ça quelque part que ça pouvait provoquer ce genre de désagrément. En tout cas c'est pas très rassurant tout ça...Sinon j'ai quand même repris la roue aujourd'hui mais j'ai roulé à 15km/h tout équipé en traînant mon épaule et mon dos en compote sans compter les courbatures dans le reste du corps xD Y'a pas à dire les chutes en roue c'est quand même violent et pas anodin...

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

salut Mattador....oui ma roue était chargée à 100/100 lorsque j'ai eu ses mésaventures ...sauf une fois où je devais être à 60/100... bref tout ça pour te dire que la fiabilité à 100/100 sur une roue n'existe pas ...c'est gérer par de l'électronique et je pense que quelque fois des erreurs se produisent malencontreusement  je fais plus de 6000kms par an je possède également une ninebot E plus et celle ci me fait des caprices de temps en temps ( mais très rarement fort heureusement ) ...après le plus difficile c'est de reprendre confiance... dans l'utilisation et les sensations ....et être toujours dans l'anticipation ... avec le temps on compense par la sensibilité .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, Michel et Mattador.

j'ai eu le même problème que vous avec la même roue maintenant je suis inquiet, moi la question que je me pose c'est pourquoi auparavant quand on accélérait brusquement soit la roue accélère soit elle bip avec un tout back, pourquoi aujourd'hui elle s'est arrêté brusquement sans nous prévenir, et ceci engeance un chute fatale, franchement maintenant je trouve cette roue trop dangereuse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce genre de témoignages fait bien peur... Serait-il possible que la coupure de la roue soit provoquée par l'application  (un bug) ? Etait-elle en route quand c'est arrivé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, natboite a dit :

Ce genre de témoignages fait bien peur... Serait-il possible que la coupure de la roue soit provoquée par l'application  (un bug) ? Etait-elle en route quand c'est arrivé ?

 

C est peut probable, j ai essayer d éteindre la V5 étant dessus, rien ne se passe. Quand tu alume le feu, ya un temps de latence, la carte mère dois surement contrôler que la demande ne gêne pas le fonctionnement de la roue.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 7/10/2017 à 01:42, kokorun a dit :

 

C est peut probable, j ai essayer d éteindre la V5 étant dessus, rien ne se passe. Quand tu alume le feu, ya un temps de latence, la carte mère dois surement contrôler que la demande ne gêne pas le fonctionnement de la roue.

 

 

Il y a quelques temps, j'ai essayé de me créer un jeu de lumières personnalisé. Il y a eu un bug et ma roue est restée figée ( lumières et bouton on - off) Il a fallu que j'ouvre la coque et que je déconnecte la batterie pour résoudre le problème. Je me suis aperçue également qu'il n'est pas possible de mettre en marche la roue lorsqu'elle est inclinée, qu'elle n'est pas totalement droite... Je pose donc la question de la gestion électronique... Il serai intéressant de savoir si ceux  (sur ce forum, il y a 3 posts qui se plaignent du même type de "bad trip" ) qui ont ces pannes avaient l'appli Inmotion ouverte sur leurs portable ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai moi aussi été confronté à un arrêt inopiné de ma Inmotion V8 (achetée sur AliExpress). Roue que je possède depuis fin décembre 2017.

J'étais en train de m’entraîner à la marche arrière, et tout à coup la roue s'est éteinte !!! Heureusement à ce moment là j'étais à l'arrêt mais ça donne un sacré coup dans la confiance que j'avais dans cette roue, pourtant réputée fiable !

La roue était chargée à 36%. qd s'est arrivée. 

L'application mobile n'était pas lancée (donc pas de connexion BT à la roue).

J'ai effectué un diagnostique via l'application mobile et tout est ok.

Serait-ce possible qu'il y ait eu une surchauffe de la carte mère ? (ma roue est protégée par une housse..)

J'espère que c'est exceptionnel et que cela ne se reproduira plus mais j'ai un peu les boules...

 

Mickaël.

 

Modifié par Giccat1
info supplémentaire

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Ce matin ma roue In Motion V8 s'est coupé sans raison en pleine accéleration sur la route ! Du coup j'ai fais une grosse chute et par chance je n'ai eu que des éraflures aux coudes et épaule gauche. J'ai basculé vers l'avant et mes mains et mon épaule ont pu amortir ma chute. Le choc à l'épaule résonne encore...  Ma roue est neuve elle à quasi 200 Km au compteur. Je roule souvent au max et je fais de grosses accélérations. Je ne comprends pas ce qui s'est passé. Elle s'est arrété net de fonctionné aux alentours de 25Km/H lors d'une accélération. J'ai perdu la confiance en cette roue. J'adore la glisse mais je ne veux pas me tuer. J'ai continué mon trajet à faible allure juaqu'à la pharmacie et les transports en commun. Ma roue n'a pas grand chose. J'ai vraiment peur de la prochaine coupure,

 

JM

Partager ce message


Lien à poster
Partager sur d’autres sites

Trop grosse accéléreration
Normale ta chute
Faut pas en demander trop
C une 800w

Vas y Molo et ta roue ne se Coupe pas

Envoyé de mon Redmi Note 7 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×