Aller au contenu
Leo8517

Problème sur la Ninebot One S2

Recommended Posts

Bonjour à tous, 

Actuellement je viens d'acquérir une Ninebot One S2.

Tout content je la déballe et je commence à installer l'application et faire le tutoriel (Rouler 1 km à 7 km/h) afin de débrider la vitesse de la roue.

Donc je réalise le tuto et jusqu'ici il n'y avait aucun souci. Cependant une fois le tutoriel terminé, l'application me redemande de faire "15 km" à une vitesse bridée de "7 km/h" et non ce n'est pas une blague (j'ai essayé et c'est impossible, la roue bip toutes les 2 secondes). Puis j'ai remarqué des bugs avec l'appli Ninebot sur mon Smartphone comme le tutoriel qui n'arrête pas de se lancer et fait redémarrer l'application à chaque fois.

Et pour finir la roue qui s'emballe quand je soulève la gyroroue alors que ma roue est dotée d'une poignée coupe-moteur. 

 

Bien évidemment, j'ai contacté Ninebot mais je n'ai toujours pas eu de réponses de leurs parts. 

 

Si quelqu'un à déjà eu ce problème ou en connait les causes, merci de m'en informer.

 

Je risque surement de renvoyer la roue chez le constructeur d'ici quelques jours. 

 

Merci d'avance,

 

Cordialement, Léo.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, j'ai eu le même problème que toi et je ne comprenais pas non plus. Puis, la roue a fini par se débrider après que j'ai reparcouru le petit tuto qui est présenté en fin de débridage EN ENTIER jusqu'a la dernière animation. Essai ça et dis moi si c'est bien ça qui bloquait le bridage.

Manu

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton aide mais malheureusement j'ai vraiment tout essayé même les tutos. 

Je pense plutôt que c'est un défaut logiciel parce que quand ma roue s'emballe quand je la soulève, bip en clignotant rouge puis s'éteint d'un coup. C'est qu'il y a un truc qui cloche.

J'ai même roulé avec ma roue en me disant que par miracle elle allait se débrider mais rien n'y fait.

Je vais quand même attendre une réponse de chez Ninebot avant de la renvoyer.

 

Cordialement, Léo

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×