Aller au contenu
potiron

Maintenance et réparation 2

Recommended Posts

Plus de 150km avec le connecteurs Anderson dont 80km dans Paris avec des zones pavées assez "rudes" : pour l'instant RAS, pas de coupure de Jus.

 

Est-ce que qqu'un s'est intéressé à l’auto décharge de sa batterie ? Quels sont les valeurs de baisse de tension admissible par unité de temps ?

Je pose cette question parce que j'ai remarqué que si je laisse brancher le chargeur sur la trotte après une charge complète, la charge reprend automatiquement au bout de 4 à 5 heures  environ pour une vingtaine de minutes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Vu sur wiki ; auto décharge d'une cellule li-ion = 10%/mois mais difficile de rapporter cette valeur à un delta de tension.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 04/05/2018 à 09:38, zalex a dit :

Vu sur wiki ; auto décharge d'une cellule li-ion = 10%/mois mais difficile de rapporter cette valeur à un delta de tension.

Pas remarqué, mais je vais faire l'essai.

le wiki dit moins de 10% par mois et parfois négligeable

 

Modifié par Sevy13

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai surtout remarqué ces temps ci une perte entre 0.5V et 1V de tension après 5h de repos à l'issu d'une charge complète. Après, j'ai l'impression qu'il y a stabilisation ou des pertes négligeables sur 24h (juste après la fin d'une charge, tension ~ 41.6V ; 5 heures après, tension ~ 40.8V). Est-ce normale ? Ou est-ce que l'on commence à voir les effets du vieillissement de la batterie après 6000km ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut être à 6000 bornes,que tu constate des baisse mimimes,  je trouve ça fantastique je suis un petit rouleur.... et ma batterie est neuves

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai un problème avec ma booster v1. L'afficheur semble avoir un problème: le capteur trois broches coté droit ( côté accélérateur) chauffe dès que la trott est allumé.

Il monte en température jusqu'à 47° avant de s'éteindre.

Cela vient-il de l'afficheur lui-même ou d'un problème avec le contrôleur?

En attendant, j'utilise mon e-twow booster S2+, tant qu'elle n'est pas partie pour son upgrade "sport" ... ;)

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, j’aimerai savoir pourquoi les chargeurs des batteries 9S sont des 37,4V au lieu de 37,8V? Si quelqu’un peut me dire svp. 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous. 

Je viens de changer la barre de direction par une barre renforcée. 

(Qui d’apres Moi, est peut être plus épaisse, je n’ai pas pensé à mesurer’ l’epa Mais je ne peux plus serrer autant mes bagues de serrage comme avec l’ancienne Barre)

Et de plus j’ai vu cela.   :triste-6:

Voir’photos

Du coup j’ai protégé Provisoirement par du scotch, le temps de trouver une solution. 

La coupure du câble se produit car je suis grand et le guidon est sur la position la plus haute de la bille. 

Le spring ware est tendu au Max et frotte sur la partie en cercle et se coupe. 

Voila vous savez tout. 

Attention les grands. 

😉

3FAC3B81-8BE8-4A8E-B155-4C6E21D6CE07.jpeg

37903F7D-90A3-49DC-980F-C935407AA7E4.jpeg

AE29F640-F82E-4CF9-9029-167A9A7AB776.jpeg

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

tu regle au plus haut ergot ou encore plus haut après le blocage ergot ? 

une gaine thermo-rétractable aurait empêché çà , reste a mettre u anneau caoutchouc pour limiter la friction , ce n'est visiblement pas ébavuré .. donc tranchant ..

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon réglage de la hauteur du guidon  est au dernier trou de bille pas’plus haut. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

info très importante pour les grands ne pas dépasser la bille du haut .. ;-)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Jeff08si tu regarde la vidéo dans le montage d'origine le spring wire dans sa partie haute est tenu par un collier rislan dons on ne peut pas tirer dessus même si on monte le guidon à fond. je dis ça mais au remontage je crois que j'ai pas remis ce collier...:fache-17: la video  minute 3mn10s où je parle du collier

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je n’avais pas de collier  😱

peut être pour ça que mes câbles se coupent ???

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est pour çà que tes câbles se coupent et il faut que je regarde si je les ai remis mais j'utilise pas le guidon en position haute

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Kéké a dit :

Bonjour à tous, j’aimerai savoir pourquoi les chargeurs des batteries 9S sont des 37,4V au lieu de 37,8V? Si quelqu’un peut me dire svp. 

Merci

Pour les 10S (donc des 36V/10Ah sur les e-twow, je ne sais pas combien ils mettent de pack 10S en parallèle pour obtenir le 10Ah : 3 ?) j'ai deux chargeurs identiques en 2A : le premier me fait des charges à 41.5V en moyenne et le second à 42V (tensions lues sur l'afficheur de la trotte)...il y a déjà des disparités sur des chargeurs identiques de même marque...

Quelle tension tu as en fin de charge et lue sur l'afficheur de la trotte ?

Modifié par zalex

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse mais peu importe le nombre d’Ah de la batterie; Pour les 10S les chargeurs sont des 42V soit 4,2V par cellule pour les 7S les chargeurs sont des 29,4V soit 4,2V par cellule et je viens de remarquer que pour les 9S, les chargeurs sont en 37,4V au lieu de 37,8V car 9x4,2=37,8 donc voilà pourquoi je m’interroge pour le nombre d’Ah c’est juste la rapidité de chargement. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Kéké a dit :

Merci pour ta réponse mais peu importe le nombre d’Ah de la batterie; Pour les 10S les chargeurs sont des 42V soit 4,2V par cellule pour les 7S les chargeurs sont des 29,4V soit 4,2V par cellule et je viens de remarquer que pour les 9S, les chargeurs sont en 37,4V au lieu de 37,8V car 9x4,2=37,8 donc voilà pourquoi je m’interroge pour le nombre d’Ah c’est juste la rapidité de chargement. 

Et en fin de charge, tu as quelle tension lue à l'afficheur de la trotte ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n’ai pas testé. 

Modifié par Kéké

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×