Aller au contenu
Bdheb

Licence invalide avec l'appli

Recommended Posts

Ce y est, ça bouge : Ce matin, j'arrive à naviguer entre les sujets ... Mais je ne peux toujours pas les ouvrir (appli Urban sous Android)

 

Screenshot_2017-09-08-06-48-00.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Comment arrives tu a naviguer sans ouvrir l'application ? 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est là qu'est l'évolution : Je peux l'ouvrir.

J'arrive par défaut sur la page d'accueil.

De là, je vais dans les différents corridors (rubriques), mais quand j'essaye d'ouvrir un sujet ... Voir photo ci-dessus !

 

Il est vrai que le problème initial me présentait cette alerte dès l'ouverture de l'appli

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso,j'ai toujours ce message à l'ouverture de l'appli (android sur samsung S5) 

 

 

Screenshot_2017-09-09-06-05-49.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem sur tapatalk et ios

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement fonctionnel, enfin la j'écris depuis l'appli iOS


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

License toujours invalide sous Android :11:

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 33 minutes, benaye a dit :

@Bigorniou Screen Shot? As-tu essayé de réinstaller ton tapatalk ou de mettre à jour l'application?

Pas Tapatalk : App "Forum Urban 360" sous Android... 

 

Réinstallée, cache vidé ... Non, pas de changement  😓

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×