Aller au contenu
zozo

probleme de charge

Recommended Posts

Bonjour je viens de réparer ma trotinette en sav. Retour du sav tout fonctionne correctement mais en voulant recharger le voyant reste vert du chargeur alors que la trotinette est à moitié vide. Quelqu'un pourrais me guider ? Merci 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, zozo a dit :

Bonjour je viens de réparer ma trotinette en sav. Retour du sav tout fonctionne correctement mais en voulant recharger le voyant reste vert du chargeur alors que la trotinette est à moitié vide. Quelqu'un pourrais me guider ? Merci 

 

le cable de la prise de charge est peut être pas rebranché

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Et cette manipulation doit se faire en démontant tout l'avant ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Finalement je l'ai déposer à urban360 je verrais d'où viens le problème. Merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

@zozo, avais pas vu ta question.

Tu as 4 vis btr en acier noir (sic) qui tiennent le capuchon.

 

Alors souci résolu?

Modifié par kokorun
  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Le sav avait oublier de remettre la connexion de charge à l'intérieur. Bravo sav inmotion 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai envoyé la mienne il y a 4 semaines pur des soucis de charge et autonomie batterie, je l'ai reçue hier ,ils m'ont changé la batterie a voir si ca fonctionne mieux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×