Aller au contenu

Recommended Posts

Bonjour,

depuis que j'ai remonté la roue arrière pour changer la chambre à air, suite une crevaison, le freinage est devenu beaucoup moins efficace. J'ai bien vu une vidéo tutorial mais en anglais, or ma maîtrise de la langue de shakespare est à l'égale de mes connaissances mécaniques... c'est à dire assez rudimentaire.

Le probleme vient il de la tension du cable ou dois je resserer quelque chose ailleurs?

Merci de m'éclairer !

 

Modifié par Alman

Partager ce message


Lien à poster
Partager sur d’autres sites

@Alman oui il faut dévisser à l'arrière, pousser légèrement le levier de butée en bout de câble, maintenir et revisser.. Veillez quand même à ce que la roue tourne librement sans être freinée...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos conseils, j'ai tenté de les appliquer mais après plusieurs essais et differentes manières de tendre le câble, je n'arrive pas à retrouver l'efficacité du freinage d'avant... 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Alman Le mieux est sans doute de consulter votre revendeur si vous l'avez achetée en boutique.. car à part la tension du câble c'est assez basique comme mécanique.  Eventuellement vérifiez que la vis de fixation du tambour à la roue est bien en place, et que vous n'avez pas mis de gras accidentellement sur les patins si vous avez ouvert le tambour ou tenter de le nettoyer en surface avec un liquide...

Modifié par Phil94

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×