Aller au contenu

Recommended Posts

Bonjour à tous, 

 

J'ai un gros soucis depuis qqs jours, je n'ai plus d'accélération sur ma Trott. La batterie charge, les lampes fonctionnent, l'écran s'allume, les freins fonctionnent, mais la Trott n'avance pas. Au début j'ai eu quelques coupures en roulant et en ré accélérant elle repartait tout de suite. Mais là, plus rien :-(

 

Qqn aurait-il une idée du souci et si je peux faire qqch moi même pr la réparer ? D'avance merci! 

Partager ce message


Lien à poster
Partager sur d’autres sites

@karine.herr Peut-être un problème de contact au niveau de la mannette d'accélération au compteur. Est-ce qu'elle semble répondre normalement à la pression ? Ou un problème avec un connecteur alimentant le moteur, ou encore le contrôleur situé à l'avant du compartiment de la batterie. Dans tous les deux cas, cela demande un peu d'expertise et un peu de matériel (voltmètre par exemple) pour localiser l'anomalie. Le mieux serait sans doute de la confier à un revendeur qui connait la Trott.

 

Au cas où, voici 2 videos pour réparer ou changer l'accélérateur :

 

 

 

Vous pouvez également regarder sur YouTube il y a d'autres vidéos pas forcément liées à votre problème, mais qui vous permettrons de voir comment accéder aux différents éléments et les tester.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×