Aller au contenu
deciimus

Problème démarrage Dualtron X (Résolue)

Recommended Posts

Bonsoir , 

Je viens ici pour demandé un peu d'aide à ceux qui pourrons m'aider  , Je vien d'aquérir une Dualtron X je l'ai déballer fait les reglages finger print ect .. , quand j'allume la trotinette j'ai un petit (!) sur mon display lcd et je n'arrive pas du tout à accélerer  le manuel indique que quand il y a un (!) sur le display c'est Affiché lorsque le levier de frein est actionné 

 

1571008020-img-0828.jpg

Pourtant mes deux leviers de freins sont pas enclenché 

Mes freins électroniques sont désactivé sur la position : 0 

abs désactivé aussi 

Démarrage direct 

béquille relevé 

en position sur la trotinette

Toujours ce problème 

voici mes réglages en détails

gauche manuel  / droite : mes réglages :

1570919854-capture-d-ecran-2019-10-13-a-

 

 

& voici une video de l'allumage 

elle est toujours en mode warning & le bouton feu detresse ne fait aucune action je ne c'est pas si c'est car je suis à l'arrêt avec ? 

ou car je suis déja en mode warning 

video : 

 

Help me please ?

 

Modifié par deciimus

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est normal ce point d’exclamation est là pour t’informer que tu freines 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, Jeff08 a dit :

C’est normal ce point d’exclamation est là pour t’informer que tu freines 

Oui je c'est ça merci lol sauf que je ne fréne pas et que mes freins électronique sont désactivé ? 
voici la photo de mes freins : 

1571009339-img-0844.jpg

1571009337-img-0846.jpg

il y a 9 minutes, Jeff08 a dit :

Essaye de bouger l’aimant du levier de frein

Ou est cet aimant ?  merci de ton aide :)

Modifié par deciimus

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Jeff08 a dit :

4E86D85F-A0B5-4E5E-BA4C-F2AAD5F08437.jpeg

Je dois l'ajuster avec la vis ?

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens d'essayer et cela marche mille merci à toi :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 14/10/2019 à 01:42, deciimus a dit :

je viens d'essayer et cela marche mille merci à toi :) 

Génial 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×